3
[ubuntu] Background colours of dock iconsview story

http://ubuntuforums.org – What do the colours squares behind the icons mean? Why are they different colours? (Hardware)

10
PHP Web Dev question...?view story

http://ubuntuforums.org – Hi, I just notice my domain name provider allows me to use Cnames. like for instance www.mydomain.com or mobile.mydomain.com the first part. the problem is how can I use them? I want to have mobile.mydomain.com to direct the user to a mobile format of my website. (Hardware)

11
[ubuntu] Leogics pt-1001 pen tablet stopped workingview story

http://ubuntuforums.org – Hi My computer stopped responding to a Leogics pt-1001 pen tablet. It worked perfectly fine before, a couple of months back when I got the tablet but now it doesn't. (Hardware)

12
[ubuntu] PPTPD Freezing Networkview story

http://ubuntuforums.org – I am using Ubuntu Server 11.10 64 bit I am trying to get PPTPD VPN working on it I have tried multiply installation guides but each one I still get the same problem When a client (Me on my laptop) connects, the network on the server freezes When I try to ping say 8.8.8.8(The Google public DNS server) it will run though multiple pings before there is no response back. (Hardware)

12
[ubuntu] Banshee refuses to sync musicview story

http://ubuntuforums.org – Banshee will convert the music, and then apparently add it to my ipod, but nothing will happen. I have banshee 2.2.1 My ipod is an ipod touch 2G 32gb firmware version 4.2.1 which has been jail broken with green poin0n. Gah, this is irritating me. Any ideas? (Hardware)

10
[ubuntu] no sound after ubuntu 11.10 install on Mac desktopview story

http://ubuntuforums.org – Hi, I just installed ubuntu on my Mac desktop as a dual boot and there is no sound when i boot the ubuntu partition. The volume and sound preferences are set correctly. The sound card is also recognized. Any ideas or help? Thanks! (Hardware)

12
[ubuntu] Guest and 11.10 installview story

http://ubuntuforums.org – Yesterday I did a fresh install of 11.10 with a 11.10 vBox and can't get it to work. I have done this before and don't understand why Im getting so much grief now. The vBox install starts out corrupted and in 20 minutes or so after install will become corrupted beyond use. (Hardware)

4
[ubuntu] will downloading BIOS update affect Ubuntu in anyway?view story

http://ubuntuforums.org – Hi Guys If I download a BIOS update from Dell for my Inspiron Q15R Laptop will this affect my current installation of Ubuntu 11.10 in any way or do I have to do anything? What would be the procedure? Regards Clive (Hardware)

4
[ubuntu] removed driver ati opensource by Synaptic now it wont bootview story

http://ubuntuforums.org – Hey guys I uncheck all the unrelated ati because i ended up having ati driver installed plus opensource so I went through synaptic and removed all the ati related. LOL now I cant boot. I missed up and I'm no expert. How can I install the opensource driver? I have a ATI Radeon™ HD 4250 built into my laptop and also I'm on ubuntu 10.10 with latest kernel. Thanks guys. (Hardware)

10
GCC support of xautopar optionview story

http://ubuntuforums.org – Hi, can you tell me about the support of the -xautopar option by GCC? I know that Sun Studio compiler supports it. Thank you (Hardware)

12
Linux Mint 12 Installation Boot doesn't Bootview story

http://ubuntuforums.org – Hello! I just saw my PC can't boot to the newest Linux distributions but if it was a previous version (like Linux Mint 11 or Ubuntu 10.04) it would work. Please help me, because i buyed a blank DVD just to burn the Linux Mint 12 iso to the DVD. (also when i try to boot the newest Linux distribuitons it appears a black screen and does nothing but sit there). (Hardware)

11
[ubuntu] Upgrading from 10.10 to 11.04 - been going for two days!view story

http://ubuntuforums.org – I attempted to upgrade from 10.10 to 11.04 the other day. Most of it went fine until it tried to upgrade grub-pc. Spent over 24 hours waiting for it to work, and all I saw was a little activity on the hard drive. Eventually killed it and the upgrade kept on going. Also took a long, long time to run another grub command (I forget exactly which one). (Hardware)