3
kde 4.4 beta 1 no scripted plasmoids runsview story

http://forums.opensuse.org – Hello all Having kde 4,4 beta 1 i have trouble with plasmoids binary plasmoids are ok scripted (py) gmail-notifyer wont install on the desktop and the hole system goes crazy with all 4 cpu to 80% i have to kill the desktop and login again to stop that So what is going wrong ?? (Distributions)

6
[ubuntu] no jack sense or no microphoneview story

http://ubuntuforums.org – My girlfriend is the happy owner of a medion sim 2070 laptop, which has been working with ubuntu since dapper drake. Recently I did a fresh install of Karmic. For some reason she couldn't get her microphone working. I checked all the channels in alsamixer and no microphone is muted. In the gnome sound preferences it stated under the input tab Unamplified. Weird... (Hardware)

6
Toshiba Satellite M300 - Microphone not workingview story

http://forums.opensuse.org – Hi! I have problems getting my microphone to work. When I try to record something I just get noise. The following it he output from /usr/sbin/alsa-info.sh script: HTML Code: upload=true&script=true&cardinfo= !!################################ !!ALSA Information Script v 0.4.58 !!################################ (Distributions)

5
[ubuntu] Karmic and HP Envy 15view story

http://ubuntuforums.org – Alright so I just got my brand new HP Envy 15 in the mail yesterday. Opened it up, checked to make sure the BIOS was up to date (it was, F.06), and installed Ubuntu 9.10. The entire installation goes fine and it reboots. This is where my problems start. First, it will show the white Ubuntu logo in the center of the screen, then the screen just goes black. It seems X is having trouble starting. (Hardware)

4
Speakers Wanted for FOSDEM 2010view story

http://dot.kde.org – (Software)

4
startup tomcat at boot timeview story

http://www.linuxforums.org – Hello, I want to startup my own tomcat (/home/xanadu/tomcat/bin/startup.sh) at boot time with my user : xanadu. How should I do that ? Thanks. PS : I use Centos 5.4 (HowTos)

6
Widescreen display problem on rhel5view story

http://www.linuxforums.org – I am new to this forum. I am a both rhel5 and fedora user.I can not configure my Samsung syncmaster 632nw monitor to display full screen at 1360X768.There is huge blank space on left and right portion of the monitor.The maximun resolution is 1024*768 and minimum is 640*480. I have tried many times to solve it using xorg.conf but still unable to do it.Here is xorg.conf's content : (HowTos)

3
Virtual Hosting With PureFTPd And MySQL (Incl. Quota And Bandwidth Management) On Mandriva 2009.1view story

http://howtoforge.com – Virtual Hosting With PureFTPd And MySQL (Incl. Quota And Bandwidth Management) On Mandriva 2009.1 (HowTos)

5
Kaffeine won't runview story

http://forums.opensuse.org – I'm running openSUSE 11.2 x64 here and after a recent update Kaffeine 1.0pre2 (and the KDE3 version) won't run at all. Kaffeine attempts to start in the background but crashes after a short while. No error messages are produced when launched from a shell. Does anyone else have this problem ? I thought it might be an issue with the Xine library but it seems ok. (Distributions)

6
Where is diction and style?view story

http://forums.opensuse.org – In what repository I can find diction and style? I look for tools to help improve my technical English. (I use opensuse 11.2 - and latex) (Distributions)

5
freescale processor helpview story

http://www.linuxforums.org – Hello, I am having pegantron freescale processor board with me. I am trying to develop an application on that. so from where can i get support for this board?is there any active community for this board. i searched in google but i didnt find any answers. so please tell me where can i get help for this freescale board? (HowTos)

6
Cannot log with xming to gnomeview story

http://forums.opensuse.org – Hello all, I have a openSUSE 10.3 box with kde and gnome on it. I can enter in Kde or Gnome from that machine but from remote (using Xming) I can enter only to the KDE. After I introduce the username and password nothing happens. Why I could not enter in the Gnome environment too? Thank you, Nuca (Distributions)