5
[ubuntu] Acer keyboard in UBUNTUview story

http://ubuntuforums.org – Does anubody know hom to set up these direct-keys (on the left side of the image) in ubuntu? Thanks JUAN (Hardware)

3
[SOLVED] Getting my Dell D430 and Canon i70 to work (with solution)view story

http://ubuntuforums.org – Hello Ubuntu community! I've found a solution to getting my Dell Latitude D430 laptop and Canon i70 printer working. I was going to reply to this forum post (but it's in an archive): http://ubuntuforums.org/showthread.php?t=458260 (Hardware)

3
FOSDEM 2010: Call for Presentationsview story

http://www.linux.com – The KDE Developer Room organisers are now accepting submissions for talks for the tenth Free and Open Source Software Developers' European Meeting taking place in February of next year... (Software)

4
Fluxbox CE, resurrectedview story

http://www.linuxmint.com – The Fluxbox Community Edition produced releases for Linux Mint 5 “Elyssa” and Linux Mint 6 “Felicia” and it became quite popular among Linux Mint users. But in 2009, due to personal circumstances Shane Joe Lazar, the maintainer of this edition, had to focus his attention elsewhere and so the Fluxbox CE was discontinued. (Distributions)

3
ARM tollchain supportview story

http://www.linuxforums.org – Hello, I am trying to install ARM tollchain in my GCC. But i am not getting to install correctly. When i try to compile an u boot image i am getting the following errors in last few lines .. Code: make[1]: Leaving directory `/home/ariem/Desktop/u-boot-200901-lange51/tools' make -C examples all (HowTos)

5
frostwire works but ktorrent doesn'tview story

http://forums.opensuse.org – I have been trying to get ktorrent to work for several days now. First of all, I am running wireless isp without a router. and i'm not sure about all that I have read about port forwarding. It should not be an issue for me as I have no router. ?? At any rate, I have installed frostwire, and I know the system is different but it seems to work. (Distributions)

3
acer aspire 5738z problemview story

http://forums.opensuse.org – Hi all, (Distributions)

4
Dual Video card setup?view story

http://forums.opensuse.org – I'm trying to get my 2nd video card working without any luck. The first is an Nvidia 8400m GS, the second is an Nvidia GTX260. They are both detected by lspci - Code: lspci | grep VGA 05:00.0 VGA compatible controller: nVidia Corporation G86 [GeForce 8400M GS] (rev a1) (Distributions)

5
Open UDP socket from user space and send packets from kernel moduleview story

http://www.linuxforums.org – I want to open a UDP socket on user space using socket() function Then I want to send packets over that socket from kernel module using sock_sendmsg() function. But in kernel module, I dont know how to get/map pointer to "struct socket *sock" from the socket descriptor which is returned by socket() function. (HowTos)

6
Flash problem on 11.2view story

http://forums.opensuse.org – Hi, I've got issues with flash on 11.2, youtube and some other sites work fine when playing videos. However other sites with embedded flash movies don't always work For example this one BBC News - Octopus snatches coconut and runs (Distributions)

3
Opensuse 11.2 Gnome will not load (sometimes) on Lenovo Y550view story

http://forums.opensuse.org – I just bought a brand new Lenovo Y550 Ideapad with the following specs: Intel Centrino 2 2.53ghz 4gb DDR GEFORCE GT 240M 1GB video card I bought it blank and installed Opensuse 11.2 Gnome 64bit as the main OS (using it right now). (Distributions)

4
ACPI and Fan Controlview story

http://forums.opensuse.org – I have been having these annoying issues since I initially installed Linux(First distro, Fedora) onto my Toshiba L305D-S59222. I was currently on KDE 4.3.4 and just updated to the beta version 4.4, I'm hopping that would fixed my powerdevile issue of not properly detecting my AC Adapter *connected* state. (Distributions)