9
WTB 16GB SODIMM Kits laptop RAMview story

http://hardforum.com – I'm looking to buy used 16GB kits of RAM. http://www.heatware.com/eval.php?id=92046 (Hardware)

9
Sweet Deal: Sony MDR1RBT Premium Bluetooth Headphones (Amazon) $258view story

http://hardforum.com – These are stellar over-ear headphones. See innerfidelity's reviews and others. Normally $399. http://www.amazon.com/Sony-MDR1RBT-P.../dp/B009A6D034 (Hardware)

9
Email Accounts when Changing Primary Domainview story

http://forums.hostgator.com – I need to change my primary domain on my hosting account, but need to know what happens to the user login names for all the email accounts which are based on the old domain. Do these change as well? If so, will the old logins work. I want to avoid mass hysteria when suddenly everyone's email does not work! Thanks! (HowTos)

9
Scheduled Maintenance :: Multiple Serversview story

http://forums.hostgator.com – Hey Gators! (HowTos)

9
Run same domain's subdomains on different users.view story

http://forum.directadmin.com – Hello, for security purpose I'm not sure if all scripts are without any exploits, so I want to run for example Sms system on sms.domain.com, another system again something like system.domain.com, but I would like every each system run on different user, so those users would be limited only for 1 it's system folder, not for whole site. (HowTos)

9
dns_srv.confview story

http://forum.directadmin.com – i'm trying to setup custom SRV records for all my clients but cannot find any information on the syntax for dns_srv.conf. the main file is just empty (as expected) copied file to custom folder entries tried: Code: _autodiscover._tcp=1 100 443 mail.breeze.be. _autodiscover._tcp="1 100 443 mail.breeze.be." _autodiscover._tcp='1 100 443 mail.breeze.be.' i could not find something o (HowTos)

9
All services stopped - signal TERM receivedview story

http://forum.directadmin.com – In some occasions, all the services of the server (including ssh) stop. It happens arbitrarily and when checking the logs, the only suspicious thing I find is located in the log DirectAdmin (/var/log/directadmin/system.log), where I find the following message: ... 2014:06:20-10:42:01: httpd reloaded 2014:06:20-10:42:05: signal TERM received. (HowTos)

9
Error while trying to configure phpview story

http://forum.directadmin.com – I'm trying to build php on Centos6.5: Code: checking for MySQL support... yes checking for specified location of the MySQL UNIX socket... no checking for MySQL UNIX socket location... no checking for mysql_close in -lmysqlclient... yes checking for MySQLi support... yes checking whether to enable embedded MySQLi support... no checking for mysql_set_server_option in -lmysqlclient... (HowTos)

9
Unable to Find WiFi Interface on Arch Linuxview story

http://superuser.com – I am running Arch on VMWare and I am unable to find a WiFi interface. When I run ip link I get: When I try to ping www.google.com it says that it is an unknown host but when I ping 0.0.0.0 I get a response. I have the Google DNS Servers on my resolv.conf file right now 8.8.8.8 8.8.4.4 And that makes no difference from not even having a nameserver on there. I have wifi on the VMWare instance, (HowTos)

9
The GPU overheats and the laptop shuts downview story

http://superuser.com – I had to replace my laptop's graphics card a few weeks ago. I also had it cleaned. At first it was fine, except the fan was loud. But since yesterday it has shut down twice. Once when I tried to play the sims 3 and once when I was watching an hour-long video on youtube. I've been monitoring the GPU temp for a few hours. (HowTos)

9
PSU making noises coinciding with bad gpu?view story

http://superuser.com – I recently experienced some strange behavior from my system and I wanted to get your opinions on what it could be. (HowTos)

9
Windows exe, bat, cmd not launching under cygwin /MobaXterm unless extension explicitly providedview story

http://superuser.com – I am using a preconfigured cygwin that is packaged into the MobaXterm product. Following is an example of the issue I am facing: $ sbt package /usr/bin/bash: /drives/c/apps/sbt/bin/sbt: No such file or directory (HowTos)